Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - 123jelle321

Pages: [1]
1
Other Support / i have an problem
« on: August 26, 2015, 09:23:09 AM »
i have an problem with joining any server of minecraft , but they are online , my friends can join and i cant , idk how to fiks the problem but then i saw this site in logs

[16:17:26] [Client thread/INFO]: Setting user: 123jelle321
[16:17:26] [Client thread/INFO]: (Session ID is token:c6b6c54d9c944070b6ff1714007fd124:111e74a6886a482c894ea3fcbc2e54aa)
[16:17:30] [Client thread/INFO]: LWJGL Version: 2.9.4
[16:17:31] [Client thread/INFO]: Reloading ResourceManager: Default
[16:17:32] [Sound Library Loader/INFO]: Starting up SoundSystem...
[16:17:32] [Thread-6/INFO]: Initializing LWJGL OpenAL
[16:17:32] [Thread-6/INFO]: (The LWJGL binding of OpenAL.  For more information, see http://www.lwjgl.org)
[16:17:32] [Thread-6/INFO]: OpenAL initialized.
[16:17:32] [Sound Library Loader/INFO]: Sound engine started
[16:17:38] [Client thread/INFO]: Created: 512x512 textures-atlas
[16:18:06] [Client thread/INFO]: Connecting to s36.hosthorde.com., 26069
[16:18:09] [Client thread/INFO]: Stopping!
[16:18:09] [Client thread/INFO]: SoundSystem shutting down...
[16:18:09] [Client thread/WARN]: Author: Paul Lamb, www.paulscode.com

I would like if you can help me , idk what is wrong i spend 12 hours trying to fiks it , but nothing i did worked

Pages: [1]