Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - xperia64

Pages: 1 ... 21 22 [23]
331
General Discussion / Re: Alpha Testing Underway!
« on: November 13, 2011, 07:22:15 PM »
yeah same as epic bubble

332
General Discussion / Re: Alpha Testing Underway!
« on: November 13, 2011, 07:08:31 PM »
Cant tell if its the savestate or if its actually resuming. Logcat attatched

333
General Discussion / Re: Alpha Testing Underway!
« on: November 13, 2011, 05:20:52 PM »
xperia play is same as last time  >:(
also i found this:
E/front-end(17735): AttatchCoreLib unsuccessful, returning 2.

334
General Discussion / Re: Alpha Testing Underway!
« on: November 12, 2011, 09:27:12 PM »
See what you can get from this. I triee multiple times and when.u reload it the first time from the status bar it crashes but every time. After that it loads the auto save thing. Save states work

335
General Discussion / Re: Alpha Testing Underway!
« on: November 11, 2011, 09:29:10 PM »
A couple days after every n64oid update, slideme.org's website slows to a grinding halt. Coincedence?

336
General Discussion / Re: Alpha Testing Underway!
« on: November 11, 2011, 02:57:58 PM »
It will be listed for $1 on the market, but free here.  You won't have to compile it, I'll have the compiled APK here for anyone who isn't a developer.
smart. Make them visit your website.  ;)

337
General Discussion / Re: Alpha Testing Underway!
« on: November 11, 2011, 01:36:35 PM »
Are you going to put the emulator on slideme to? I dont have a credit card and slideme offers a paypal option.
its going to be free no matter what  8) ;D 8)

338
General Discussion / Re: Alpha Testing Underway!
« on: November 06, 2011, 04:28:05 PM »
Cant wait for the plugin to be working ;)
then kirby 64 should actually work

339
General Discussion / Re: Alpha Testing Underway!
« on: November 05, 2011, 08:34:18 PM »
the rice plugin apparently planted grass in the front hall of the castle  ;)

340
General Discussion / Re: Alpha Testing Underway!
« on: November 05, 2011, 02:14:58 PM »
k so on my xperia play, every texture appears to be missing and just some colored square/rectangle. In SM64, mario is the only thing visible (sometimes i see the shadows of where stuff is supposed to be) and his face is missing its textures. in kirby64, No part of the menu shows up (textures again) and kirby's face is missing. All of the enemies' attacks look like something blocky square out of super paper mario.

Pages: 1 ... 21 22 [23]